Professional Web Applications Themes

Anyone get recover media on 5.0.7 using Microlite RecoverEdge working? - SCO

I am evaluating Microlite's backup software on OSR 5.0.7 and I can't seem to get it to generate a bootable image that works! Is there anyone out there using BackupEdge/RecoverEdge using this feature? All I get is: boot: prompt, and I get nothing other than that. I have carefully RTFM'ed, but the created bootable CD's and floppy disks aren't working. I am using the Panasonic IDE DVD-RAM drive. brian...

  1. #1

    Default Anyone get recover media on 5.0.7 using Microlite RecoverEdge working?

    I am evaluating Microlite's backup software on OSR 5.0.7 and I can't
    seem to get it to generate a bootable image that works! Is there
    anyone out there using BackupEdge/RecoverEdge using this feature?


    All I get is:

    boot:

    prompt, and I get nothing other than that. I have carefully RTFM'ed,
    but the created bootable CD's and floppy disks aren't working. I am
    using the Panasonic IDE DVD-RAM drive.

    brian
    Brian Lavender Guest

  2. #2

    Default Re: Anyone get recover media on 5.0.7 using Microlite RecoverEdge working?

    Brian Lavender <brianbrie.com> wrote:
    >I am evaluating Microlite's backup software on OSR 5.0.7 and I can't
    >seem to get it to generate a bootable image that works! Is there
    >anyone out there using BackupEdge/RecoverEdge using this feature?
    Yes. Thousands of us.

    >All I get is:
    >boot:
    >prompt, and I get nothing other than that. I have carefully RTFM'ed,
    >but the created bootable CD's and floppy disks aren't working. I am
    >using the Panasonic IDE DVD-RAM drive.
    Contact Microlite directly.

    --
    [email]tonyaplawrence.com[/email] Unix/Linux/Mac OS X resources: [url]http://aplawrence.com[/url]
    Get paid for writing about tech: [url]http://aplawrence.com/publish.html[/url]
    tony@aplawrence.com Guest

Similar Threads

  1. Trying to get Flash Media Server working
    By murrrph in forum Macromedia Flash Flashcom
    Replies: 6
    Last Post: April 3rd, 05:34 AM
  2. Ping Flash Media Server not working
    By mac123457 in forum Macromedia Flash Flashcom
    Replies: 3
    Last Post: March 5th, 01:48 PM
  3. Flash Media Server 2, sample application now working
    By Ume? in forum Macromedia Flash Flashcom
    Replies: 3
    Last Post: January 31st, 05:38 PM
  4. Can I recover?
    By Blue Yettie in forum Dreamweaver AppDev
    Replies: 2
    Last Post: March 29th, 01:30 AM
  5. Issues When Working from Networks or Removable Media
    By Craig_Bunch@adobeforums.com in forum Adobe Photoshop Mac CS, CS2 & CS3
    Replies: 2
    Last Post: February 18th, 05:33 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139