Professional Web Applications Themes

ASP stopped working in IIS 5 - ASP

Take a look at the thread with almost the same subject from about an hour prior to yours. Also take a look at [url]http://www.aspfaq.com/2109[/url]. Ray at work "Chris" <clucasheadwatersresources.com> wrote in message news:027e01c3578f$302bc2e0$a301280aphx.gbl... > HELP!!! > I have no clue as to why, but IIS 5.0 on my windows 2000 > server will anly read HTML...ASP cannot be read - I keep > getting error 500. > > Any help would be appreciated! > > Thanx in advance, > Chris...

  1. #1

    Default Re: ASP stopped working in IIS 5

    Take a look at the thread with almost the same subject from about an hour
    prior to yours. Also take a look at [url]http://www.aspfaq.com/2109[/url].

    Ray at work

    "Chris" <clucasheadwatersresources.com> wrote in message
    news:027e01c3578f$302bc2e0$a301280aphx.gbl...
    > HELP!!!
    > I have no clue as to why, but IIS 5.0 on my windows 2000
    > server will anly read HTML...ASP cannot be read - I keep
    > getting error 500.
    >
    > Any help would be appreciated!
    >
    > Thanx in advance,
    > Chris

    Ray at Guest

  2. #2

    Default Re: ASP stopped working in IIS 5

    > I have no clue as to why, but IIS 5.0 on my windows 2000
    > server will anly read HTML...ASP cannot be read - I keep
    > getting error 500.
    First off, find out what the error message really is.
    [url]http://www.aspfaq.com/2109[/url]


    Aaron Bertrand - MVP Guest

Similar Threads

  1. Help stopped working in Acrobat 8
    By Dyango_Chavez@adobeforums.com in forum Adobe Acrobat Macintosh
    Replies: 0
    Last Post: September 15th, 02:07 PM
  2. Roll Over Stopped working
    By Chris_Mark@adobeforums.com in forum Adobe Acrobat Macintosh
    Replies: 0
    Last Post: September 25th, 04:30 PM
  3. #38816 [Opn]: PHP code that was working perfectly recently stopped working.
    By mtoohee at gmail dot com in forum PHP Programming
    Replies: 0
    Last Post: September 13th, 09:41 PM
  4. css tags have stopped working
    By ahurani in forum Macromedia Dynamic HTML
    Replies: 4
    Last Post: July 24th, 02:39 PM
  5. My PE2 stopped working on my E-Mac
    By Chae Song in forum Adobe Photoshop Elements
    Replies: 9
    Last Post: July 30th, 04:24 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139