Professional Web Applications Themes

Asus A8N-VM CSV contest - Ubuntu

After 7 (SEVEN) trials, I "succeeded" going up to 71%, yes, 71 % of the installation processe befor the installation CD (dapper rake beta, 2006-04-20) froze (boot : nolapic noapic). I would like to know if anybodu did better with that card ? And if yes, which is the trick ?...

  1. #1

    Default Asus A8N-VM CSV contest

    After 7 (SEVEN) trials, I "succeeded" going up to 71%, yes, 71 % of the
    installation processe befor the installation CD (dapper rake beta,
    2006-04-20) froze (boot : nolapic noapic).

    I would like to know if anybodu did better with that card ? And if yes,
    which is the trick ?
    fda Guest

  2. #2

    Default Asus A8N-VM CSV contest

    After 7 (SEVEN) trials, I "succeeded" going up to 71%, yes, 71 % of the
    installation processe before the installation from CD (dapper rake beta,
    2006-04-20) froze (boot : nolapic noapic).

    I would like to know if anybodu did better with that motherboard ? And
    if yes, which is the trick ?
    fda Guest

  3. #3

    Default Asus A8N-VM CSV contest

    After 7 (SEVEN) trials, I "succeeded" going up to 71%, yes, 71 % of the
    installation processe before the installation from CD (dapper drake
    beta, 2006-04-20) froze (boot : nolapic noapic).

    From what I heard, it is a pretty good result. Especially in three days
    of trials only.

    I would like to know if anybodu did better with that motherboard ? And
    if yes, which is the trick ?
    fda Guest

  4. #4

    Default Re: Asus A8N-VM CSV contest

    >>>>> "f" == fda <armingaud> writes:

    f> After 7 (SEVEN) trials, I "succeeded" going up to 71%, yes, 71 % of
    f> the installation processe before the installation from CD (dapper
    f> drake beta, 2006-04-20) froze (boot : nolapic noapic).

    I installed Dapper beta on my A8V first time all the way through.
    Basic A8V with Athlon 3000+, PS2 mouse/keyboard, and a PCI graphics
    card and a PVR-150 tv tuner.

    But, for some reason the installer assumed I had a wacom device (??)
    and my mouse doesn't work at all. Very odd behavior since this sort
    of basic stuff has worked flawlessly on previous breezy, dapper,
    knoppmyth, etc. installs.

    I think Dapper needs to stay in the oven for a while.
    Aaron Larson Guest

Similar Threads

  1. Help with Asus P5GD2 Deluxe
    By Annonnata in forum Ubuntu
    Replies: 0
    Last Post: April 12th, 05:44 PM
  2. On Board Sound Asus P4P800 with Debian 3.0r1
    By John Talbott in forum Linux Setup, Configuration & Administration
    Replies: 2
    Last Post: September 12th, 08:32 AM
  3. ASUS P4P800 and AD1985 Sound
    By chuck in forum Linux Setup, Configuration & Administration
    Replies: 1
    Last Post: September 7th, 10:45 AM
  4. ASUS P4P800 and 3C940
    By Chuck Lidderdale in forum Linux Setup, Configuration & Administration
    Replies: 1
    Last Post: September 7th, 10:42 AM
  5. Sound Config Asus A7V8x-x with 2.4.22-pre10
    By Dan Hunt in forum Debian
    Replies: 5
    Last Post: August 18th, 03:00 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139