Professional Web Applications Themes

Broken Table - Debug Info - Macromedia Contribute General Discussion

Hi All When I edit a page the tables are breaking, I think its becuas eof the debug info and scope variables being displayed as well. I have turned debug info off in CF admin but it still continues. Any ideas why? Many Thanks...

  1. #1

    Default Broken Table - Debug Info

    Hi All

    When I edit a page the tables are breaking, I think its becuas eof the debug
    info and scope variables being displayed as well. I have turned debug info off
    in CF admin but it still continues. Any ideas why?

    Many Thanks


    brown007 Guest

  2. #2

    Default Re: Broken Table - Debug Info

    I am having the same issue.
    rcgreen Guest

Similar Threads

  1. debug info overwritten by rendered html
    By lfi in forum Coldfusion - Getting Started
    Replies: 3
    Last Post: October 19th, 06:54 PM
  2. What swf info goes in an html table
    By malki in forum Macromedia Flash Sitedesign
    Replies: 6
    Last Post: March 7th, 06:54 PM
  3. Table info from ADO Connection
    By Stuart in forum ASP
    Replies: 1
    Last Post: September 1st, 02:40 PM
  4. Add debug to help info
    By Tim Kynerd in forum Ruby
    Replies: 6
    Last Post: July 28th, 01:41 PM
  5. ASP.NET and MS-SQL debug info?
    By Artmic in forum ASP.NET General
    Replies: 2
    Last Post: July 11th, 05:11 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139