When I try to compile the new version, I get messages about an error
before "va_list" in several of the files the ./Zend directory. Any
clues about how to get it to compile?