Hi all,

Just installed Redhat 9.0 on a PII 233 laptop.

Problem:
I accidentally said that I wanted GPG

Result:
Now I get an annoying GPG warning everytime I do up2date

Question:
How do I completely turn off the GPG feature so that up2date no longer
requires it?

thanks for the help,
Smack