Ok, I run ./installFMS error comes back "Your are(nice grammar btw) installing
on wrong version" or something Looking for libstdc++.so.5, but my BRAND NEW
install of RedHat ES 4.0 has libstdc++.so.6 . Any help would be greatly
appreciated.
Jeff