Professional Web Applications Themes

HELP....Button Troubles - Macromedia Dreamweaver

I am having troubles with the buttons on one of my pages. The buttons are all different with different names, but when I go to change the LINKS for any one of them they all change to the same link. AAAAAAAAAAAAAAAHHHHHHHHHHHHHHHHHHHHHHHHHHHHH....

  1. #1

    Default HELP....Button Troubles

    I am having troubles with the buttons on one of my pages. The buttons are all different with different names, but when I go to change the LINKS for any one of them they all change to the same link. AAAAAAAAAAAAAAAHHHHHHHHHHHHHHHHHHHHHHHHHHHHH.



    steve2 webforumsuser@macromedia.com Guest

  2. #2

    Default Re: HELP....Button Troubles

    Hi steve,
    Do you have an url that I can look at? I need more info to figure out
    what's going wrong.
    Thanks,
    Leggy
    "steve2" <webforumsusermacromedia.com> wrote in message
    news:benkgg$jrt$1forums.macromedia.com...
    I am having troubles with the buttons on one of my pages. The buttons are
    all different with different names, but when I go to change the LINKS for
    any one of them they all change to the same link.
    AAAAAAAAAAAAAAAHHHHHHHHHHHHHHHHHHHHHHHHHHHHH.




    leggyredhead Guest

  3. #3

    Default Re: HELP....Button Troubles

    Steve:

    Based on the information you have provided, the only answer I can come up
    with is "don't do that."

    If you give me more to work with, I might be able to do better. Like code,
    for example....

    --
    Murray --- ICQ 71997575
    Team Macromedia Volunteer for Dreamweaver MX
    (If you *MUST* email me, don't LAUGH when you do so!)
    ==================
    [url]news://forums.macromedia.com/macromedia.dreamweaver[/url] - THE BEST WAY TO GET
    ANSWERS
    ==================
    [url]http://www.dreamweavermx-templates.com[/url] - Template Triage!
    [url]http://www.projectseven.com/go[/url] - DW FAQs, Tutorials & Resources
    [url]http://www.DreamweaverFAQ.com[/url] - DW FAQs, Tutorials & Resources
    [url]http://www.macromedia.com/support/search/[/url] - Macromedia (MM) Technotes
    ==================

    "steve2" <webforumsusermacromedia.com> wrote in message
    news:benkgg$jrt$1forums.macromedia.com...
    > I am having troubles with the buttons on one of my pages. The buttons are
    all different with different names, but when I go to change the LINKS for
    any one of them they all change to the same link.
    AAAAAAAAAAAAAAAHHHHHHHHHHHHHHHHHHHHHHHHHHHHH.
    >
    >

    Murray *TMM* Guest

Similar Threads

  1. FMS troubles
    By selby14 in forum Macromedia Flash Flashcom
    Replies: 3
    Last Post: October 2nd, 07:50 PM
  2. MS-SQL troubles
    By webhead_1 in forum Coldfusion Database Access
    Replies: 2
    Last Post: July 15th, 03:01 PM
  3. Troubles geting the "Register C++ CFX" button to appear.
    By Naim.Beg in forum Coldfusion - Getting Started
    Replies: 1
    Last Post: March 17th, 08:58 PM
  4. css troubles
    By JRink webforumsuser@macromedia.com in forum Macromedia Dreamweaver
    Replies: 5
    Last Post: July 27th, 06:50 PM
  5. PDF and ASP Troubles
    By prom31 in forum ASP
    Replies: 0
    Last Post: July 2nd, 09:52 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139