Hi,
I have a redhat 9.0 with PHP 4.2.2 installed from rpms.
I have Apache 2.0.40

How do I upgrade to PHP 4.3.3 and not loose all the
neat stuff configured into 4.2.2?

Thanks

Mike Johnston