Professional Web Applications Themes

Internet Explorer 6 browser issue - Macromedia Dynamic HTML

Hello - just posted my first database driven website!!! It's all working except .. . . . in IE6 there is a big space between the heading of my page and the first "database image". IE7, Foxfire, Safari, Netscape, Opera all views fine. Can someone help?...

  1. #1

    Default Internet Explorer 6 browser issue

    Hello - just posted my first database driven website!!! It's all working except
    .. . . . in IE6 there is a big space between the heading of my page and the
    first "database image". IE7, Foxfire, Safari, Netscape, Opera all views fine.
    Can someone help?

    yosemitelover Guest

  2. #2

    Default Re: Internet Explorer 6 browser issue

    forgot to mention . . . . my php page has text pulled from a database, a <br> then a horizontal looper table - its the "looper image" that gets sent down the page in IE6 - so frustrating!

    Thanks
    yosemitelover Guest

  3. #3

    Default Re: Internet Explorer 6 browser issue

    The link to the page is?

    --
    Murray --- ICQ 71997575
    Adobe Community Expert
    (If you *MUST* email me, don't LAUGH when you do so!)
    ==================
    http://www.projectseven.com/go - DW FAQs, Tutorials & Resources
    http://www.dwfaq.com - DW FAQs, Tutorials & Resources
    ==================


    "yosemitelover" <com> wrote in message
    news:g2ag8j$6fi$macromedia.com... 

    Murray Guest

  4. #4

    Default Re: Internet Explorer 6 browser issue

    Here's the site - then go to "choose a card by: animal or occasion or all
    cards" you'll then see in IE6 how the thumbnails are displayed too far down the
    page!

    Thanks!

    http://www.animallyspeaking.com

    yosemitelover Guest

Similar Threads

  1. Sluggish browser performance in IE Internet Explorer
    By topherzee in forum Macromedia Director 3D
    Replies: 5
    Last Post: March 14th, 08:00 AM
  2. How to create a Plug-In (for Internet Explorer or any other Browser)
    By vadnala@gmail.com in forum Adobe Acrobat SDK
    Replies: 1
    Last Post: February 2nd, 07:13 PM
  3. browser errors for netscape and internet explorer
    By zengirl8480 in forum Dreamweaver AppDev
    Replies: 2
    Last Post: September 21st, 04:34 PM
  4. 100% NOT filling browser in Internet Explorer
    By digiconquest2 in forum Macromedia Flash Sitedesign
    Replies: 6
    Last Post: May 20th, 11:00 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139