Professional Web Applications Themes

Module Not Found error - Microsoft Access

I am attempting to rename a form, and every time I attempt to, it gives me an error message "Module Not Found" with no further explanation. Why is this happening, and how can I find if there in fact is a module attached that is not found. The form works continued...

  1. #1

    Default Module Not Found error

    I am attempting to rename a form, and every time I attempt to, it gives me
    an error message "Module Not Found" with no further explanation. Why is this
    happening, and how can I find if there in fact is a module attached that is
    not found. The form works just find with the existing name, but I need to
    modify it and then rename it so it will work once the final version is
    finished.

    I cannot locate any instance of a module referenced in this particular form.
    Any help is greatly appreciated.

    We are using Access 2002 (XP)

    --
    Joe Coffman

    Remove "nospam." to reply directly to me...


    Joseph W Coffman Guest

  2. #2

    Default Re: Module Not Found error - Solved...

    Don't know how, but the problem has been resolved. Thanks for reading...

    "Joseph W Coffman" <jcoffman@nospam.hermance.com> wrote in message
    news:el8pur5TDHA.2316@tk2msftngp13.phx.gbl...
    > I am attempting to rename a form, and every time I attempt to, it gives me
    > an error message "Module Not Found" with no further explanation. Why is
    this
    > happening, and how can I find if there in fact is a module attached that
    is
    > not found. The form works just find with the existing name, but I need to
    > modify it and then rename it so it will work once the final version is
    > finished.
    >
    > I cannot locate any instance of a module referenced in this particular
    form.
    > Any help is greatly appreciated.
    >
    > We are using Access 2002 (XP)
    >
    > --
    > Joe Coffman
    >
    > Remove "nospam." to reply directly to me...
    >
    >

    Joseph W Coffman Guest

Similar Threads

  1. #16826 [Com]: __floatdidf: symbol not found when attempting to load module in apache
    By guido dot gavilanes at sungemini dot com dot co in forum PHP Development
    Replies: 0
    Last Post: September 23rd, 05:16 PM
  2. Replies: 0
    Last Post: September 9th, 03:24 PM
  3. #25451 [NEW]: OCI.dll error "Specified module not found" for both Oracle 8i and 7i OCI.DLL
    By damien_heiser at cable dot comcast dot com in forum PHP Development
    Replies: 0
    Last Post: September 9th, 03:24 PM
  4. Replies: 0
    Last Post: July 16th, 07:55 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139