Professional Web Applications Themes

Networking Problems - Sun Solaris

Removed by Administrator...

  1. Moderated Post

    Default Networking Problems

    Removed by Administrator
    JBones Guest
    Moderated Post

  2. Moderated Post

    Default Re: Networking Problems

    Removed by Administrator
    Guest
    Moderated Post

  3. #3

    Default Re: Networking Problems

    net wrote: 

    10Mb/s, half-duplex only. I hope the switch isn't being "forced" to
    some particular setting.
     

    No, that's just when the IP interface to the card is connected. The
    card itself should be active (with link light) shortly after power-on.

    He could do a 'watch-net' from the OBP to eliminate any question of the
    OS causing problems.

    --
    Darren Dunham com
    Unix System Administrator Taos - The SysAdmin Company
    Got some Dr Pepper? San Francisco, CA bay area
    < This line left intentionally blank to confuse you. >
    Darren Guest

  4. Moderated Post

    Default Re: Networking Problems

    Removed by Administrator
    JBones Guest
    Moderated Post

  5. #5

    Default Re: Networking Problems

    In article <com>,
    "JBones" <net> writes: 

    All OK
     
    ^^^^^^^^^^ 

    re-install with basic networking at the very least?
    I've never installed a "no network" machine. No idea what
    kind of state the thing would be in. Dont want to know : >

    Guest

  6. #6

    Default Re: Networking Problems

    I called sys-uncofig and re-did everything. Turns out I have a 100 Mbps
    card on hme0. Configured the DNS and everything works great. Can't believe
    surfing the web on a 50 mhz machine isn't bad at all with the cable modem.
    Thanks for the help.

    <net> wrote in message
    news:n%zhb.7077$.. 
    >
    > All OK

    > ^^^^^^^^^^ 
    >
    > re-install with basic networking at the very least?
    > I've never installed a "no network" machine. No idea what
    > kind of state the thing would be in. Dont want to know : >
    >[/ref]


    JBones Guest

Similar Threads

  1. Debian Networking problems
    By Ronnie in forum Debian
    Replies: 2
    Last Post: August 28th, 10:50 PM
  2. For Everyone having Networking problems with XP
    By Scott in forum Windows Networking
    Replies: 13
    Last Post: August 11th, 02:57 AM
  3. Networking Problems
    By Ed in forum Windows Networking
    Replies: 2
    Last Post: August 7th, 05:11 PM
  4. Networking Problems
    By Gerd Walther in forum AIX
    Replies: 2
    Last Post: July 16th, 03:24 AM
  5. Networking problems with Windows 98
    By Mark Zinn in forum Windows Networking
    Replies: 1
    Last Post: July 9th, 08:57 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139