Professional Web Applications Themes

newbe THANKS - Linux Setup, Configuration & Administration

Thanks to all with your help were up and running and looks good ! had to reload the program from the web, my new set of disks had a beta ver of xfree86 and would not pick up my graphics card, after that your commands worked great. Now I just have to figure out how to get the sound card working and to increase the screen resolution . Red hat wouldn't load on my machine. probably an old ver. I have a new ver of suse but yast doesn't want to find new packages and load them. Just wanted to ...

  1. #1

    Default newbe THANKS

    Thanks to all with your help were up and running and looks good ! had to
    reload the program from the web, my new set of disks had a beta ver of
    xfree86 and would not pick up my graphics card, after that your commands
    worked great.
    Now I just have to figure out how to get the sound card working and to
    increase the screen resolution .

    Red hat wouldn't load on my machine. probably an old ver.
    I have a new ver of suse but yast doesn't want to find new packages and load
    them.
    Just wanted to try debian and it seems to work well loaded my Cad
    programs,Apache,Wine, and mail servers and there all working! if I knew a
    good desktop interface for apache I'd load that too!!
    Thanks again
    Mark




    ----== Posted via Newsfeed.Com - Unlimited-Uncensored-Secure Usenet News==----
    [url]http://www.newsfeed.com[/url] The #1 Newsgroup Service in the World! >100,000 Newsgroups
    ---= 19 East/West-Coast Specialized Servers - Total Privacy via Encryption =---
    Clif Gallagher Guest

  2. #2

    Default Re: newbe THANKS

    "Clif Gallagher" <badboyz2525hotmail.com> wrote in message news:<3f10ae41_8News.Newsfeed.com>...
    > Thanks to all with your help were up and running and looks good ! had to
    > reload the program from the web, my new set of disks had a beta ver of
    > xfree86 and would not pick up my graphics card, after that your commands
    > worked great.
    > Now I just have to figure out how to get the sound card working and to
    > increase the screen resolution .
    >
    > Red hat wouldn't load on my machine. probably an old ver.
    > I have a new ver of suse but yast doesn't want to find new packages and load
    > them.
    > Just wanted to try debian and it seems to work well loaded my Cad
    > programs,Apache,Wine, and mail servers and there all working! if I knew a
    > good desktop interface for apache I'd load that too!!
    > Thanks again
    > Mark
    >
    Webmin has a good interface, and an Apache module. Take a shufty - you
    may very well grin!
    Xyerp Guest

Similar Threads

  1. Newbe needs help
    By Sadman in forum PERL Beginners
    Replies: 6
    Last Post: August 17th, 07:27 PM
  2. newbe
    By Artemio in forum Adobe Photoshop 7, CS, CS2 & CS3
    Replies: 19
    Last Post: September 27th, 05:30 PM
  3. Newbe needs help.
    By bredal Jensen in forum ASP.NET Web Services
    Replies: 3
    Last Post: July 7th, 03:13 PM
  4. newbe background
    By Québec in forum Macromedia Flash Actionscript
    Replies: 0
    Last Post: February 19th, 07:42 PM
  5. Newbe php help
    By eboogyman in forum PHP Development
    Replies: 4
    Last Post: October 1st, 03:29 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139