Hi Ulf,
which version of java do you use?
Because someone find out, that java 1.4. doesn't run with db2 v8.1 !
So it's quit better if you use java 1.3?!
Good luck :)

--
:: ww.cetin-design.de ::


Posted via [url]http://dbforums.com[/url]