Professional Web Applications Themes

Reply to Thread

Post a reply to the thread: problem

Your Message

Click here to log in

 

Send Trackbacks to (Separate multiple URLs with spaces)

You may choose an icon for your message from this list

Topic Review (Newest First)

  • October 3rd, 04:47 AM
    YrbkMgr@adobeforums.com

    Re: problem

    The word "thingy" was the clue <grin>.
  • October 3rd, 02:52 AM
    Taylor_Erickson@adobeforums.com

    Re: problem

    thanks for telling me on how to get rid of it.
  • October 3rd, 02:49 AM
    YrbkMgr@adobeforums.com

    Re: problem

    Turn off your caps lock.
  • October 3rd, 02:47 AM
    Taylor_Erickson@adobeforums.com

    problem

    the problem is that when i use a tool(doesnt matter which one) a cross-hair appears.
    ex. when i use brush. a cross-hair appears that look like this '
    - . -
    '

    how do i get it to be the default circle thingy.

Posting Permissions

  • You may not post new threads
  • You may post replies
  • You may not post attachments
  • You may not edit your posts
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139