Professional Web Applications Themes

Newsgroup answers not posting to web forum - Macromedia Freehand

For the past two days (Jan 28-29), no messages posted by newsgroup users have been posted on the online FH forum interface at: [url]http://webforums.macromedia.com/freehand/categories.cfm?catid=199[/url] Since 'newbies' tend to post questions to the webforum and experienced users tend to use newsgroup readers to post replies, webforum users who need to see the many useful responses are probably not seeing them. To set up an accout in a newsgroup reader, the macromedia server is: forums.macromedia.com The newsgroup is: macromedia.freehand Hope we can all start communicating with each other soon ... Judy Arndt...

  1. #1

    Default Newsgroup answers not posting to web forum


    For the past two days (Jan 28-29), no messages posted by newsgroup users have been posted on the online FH forum interface at:
    [url]http://webforums.macromedia.com/freehand/categories.cfm?catid=199[/url]

    Since 'newbies' tend to post questions to the webforum and experienced users tend to use newsgroup readers to post replies, webforum users who need to see the many useful responses are probably not seeing them.

    To set up an accout in a newsgroup reader, the macromedia server is:
    forums.macromedia.com
    The newsgroup is:
    macromedia.freehand

    Hope we can all start communicating with each other soon ...

    Judy Arndt




    Judy A webforumsuser@macromedia.com Guest

  2. #2

    Default Re:Newsgroup answers not posting to web forum

    Sometimes posts are dropped when the NNTP server is synched to the web forums- we'll be updating the forums next week, and one of the areas being addressed is more frequent synchs. Being as the two systems are separate this is not a perfect process, but we expect it to improve a reasonable degree next week, FYI.

    -S


    sfegette webforumsuser@macromedia.com Guest

Similar Threads

  1. newsgroup forum access
    By schoong in forum Macromedia Director Basics
    Replies: 7
    Last Post: June 6th, 07:32 AM
  2. answers not posting
    By jill-o in forum Macromedia Dynamic HTML
    Replies: 0
    Last Post: November 5th, 07:11 PM
  3. posting to informix newsgroup instead of oracle!
    By utkanbir in forum Informix
    Replies: 5
    Last Post: September 30th, 10:28 PM
  4. Forum to OE Newsgroup
    By Chris Cox in forum Adobe Photoshop 7, CS, CS2 & CS3
    Replies: 5
    Last Post: August 7th, 08:33 AM
  5. ** READ THIS BEFORE POSTING - answers to frequently asked questions
    By Karl Levinson [x y] mvp in forum Windows Setup, Administration & Security
    Replies: 5
    Last Post: July 23rd, 09:54 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139