Professional Web Applications Themes

OS X Server Booting problem! HELPhelpHELP - Mac Applications & Software

Hi, I would like to get some help with a problem we are having. I am a PC person who is trying to help a friend to set up a small office with MACs. Firstly, where is the best place to get info for bugs and F&Q.....? Secondly, the problem at the moment is that the server was up and running, most services were going well. Than one of the girl in the office tried to use WORD and it has frozen on her. Waiting a few minutes, she has decided to restart it at the power point............. Now, it ...

  1. #1

    Default OS X Server Booting problem! HELPhelpHELP

    Hi,

    I would like to get some help with a problem we are having.
    I am a PC person who is trying to help a friend to set up a small
    office with MACs.

    Firstly, where is the best place to get info for bugs and F&Q.....?

    Secondly, the problem at the moment is that the server was up and
    running, most services were going well. Than one of the girl in the
    office tried to use WORD and it has frozen on her. Waiting a few
    minutes, she has decided to restart it at the power point.............

    Now, it is booting up to the point where it say "Waiting for
    application services", or something very similar. I am not there at
    the moment!

    I have tried a few things that I have found on the MAC site, yet no
    help.


    PLEASE, someone out there, I really do not want to reinstall
    everything again!

    Thanks a lot,

    Laszlo.
    skydiver Guest

  2. #2

    Default Re: OS X Server Booting problem! HELPhelpHELP

    What a pretty WELCOME to this group!
    Thanks you for you intro, at least I know who has been raised unsupervised
    in here. You could teach Twist Oliver a thing or two.

    Hope that you have not given up kicking people yet, so I am sure I'll hear
    from you soon!

    I can't wait......




    Enough wrote:
    > In article <38b50672.0307090218.4305c8posting.google.com>,
    > [email]lacikabigfoot.com[/email] (skydiver) wrote:
    >
    > > I would like to get some help with a problem we are having.
    >
    > HEY, MORON! Why are you posting the exact same question MULTIPLE times
    > with different titles? We knew you were a MORON from the FIRST post!
    >
    > --
    > Enough <enoughidontcare.com>
    skydiver Guest

Similar Threads

  1. Problem booting old RS6000
    By Arijit in forum AIX
    Replies: 3
    Last Post: September 4th, 02:08 PM
  2. Problem Booting from Suse CDs/Images
    By Axel Roth in forum Linux Setup, Configuration & Administration
    Replies: 0
    Last Post: August 7th, 11:37 AM
  3. Booting problem - "waiting for application services"
    By skydiver in forum Mac Applications & Software
    Replies: 2
    Last Post: July 14th, 03:39 AM
  4. problem with 6 booting floppys
    By Ashish Mathur in forum Windows XP/2000/ME
    Replies: 0
    Last Post: July 4th, 04:39 PM
  5. debian: booting problem!
    By codecomplete8 in forum Linux Setup, Configuration & Administration
    Replies: 0
    Last Post: June 27th, 04:06 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139