Professional Web Applications Themes

POLITE REQUEST FOR HELP: Why "onbar -b -L 1" sometimes runs level 0 backups? - Informix

Removed by Administrator...

  1. Moderated Post

    Default POLITE REQUEST FOR HELP: Why "onbar -b -L 1" sometimes runs level 0 backups?

    Removed by Administrator
    VK2COT Guest
    Moderated Post

  2. Moderated Post

    Default Re: POLITE REQUEST FOR HELP: Why "onbar -b -L 1" sometimes runs level 0 backups?

    Removed by Administrator
    malcolm.iiug Guest
    Moderated Post

Similar Threads

  1. "onbar -r -w" fails (error in xbsa log)
    By Christian Eriksson in forum Informix
    Replies: 0
    Last Post: September 2nd, 03:05 PM
  2. Replies: 2
    Last Post: August 18th, 11:04 AM
  3. Replies: 2
    Last Post: August 18th, 05:00 AM
  4. Onbar Backups on 9.4
    By Venkatesh Konnur in forum Informix
    Replies: 0
    Last Post: August 15th, 04:12 PM
  5. Replies: 0
    Last Post: July 7th, 09:08 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139