Professional Web Applications Themes

Preview problem - Macromedia Dreamweaver

I have a page with a large graphic and for some reason the page is coming up in preview but not the large graphic. I've double and triple checked and the correct link for the jpeg is in the source box. Any ideas appreciated. Thanks! Kevs...

  1. #1

    Default Preview problem

    I have a page with a large graphic and for some reason the page is coming
    up in preview but not the large graphic. I've double and triple checked and
    the correct link for the jpeg is in the source box. Any ideas appreciated.
    Thanks!

    Kevs

    kevs Guest

  2. #2

    Default Re: Preview problem

    Are you using this jpeg graphic for background....or like photo in a layer
    or table?
    try to use that image as body css style...!

    "kevs" <kevsadelphia.net> escribió en el mensaje
    news:BB41EAD1.8449%kevsadelphia.net...
    > I have a page with a large graphic and for some reason the page is coming
    > up in preview but not the large graphic. I've double and triple checked
    and
    > the correct link for the jpeg is in the source box. Any ideas appreciated.
    > Thanks!
    >
    > Kevs
    >

    francisco navarro Guest

  3. #3

    Default Preview problem

    Hi,
    I have a flash presenation problem. When i publish play it isn't the same as
    preview. When I play the swf(full screen)
    the animation is not smooth, it is kinda slow and pauses a lot. I think it
    may happen because I use big images(like 700kb). In preview mode it plays
    relatively smooth but when published it is a nightmare.

    Thanks


    Rudi Grinberg Guest

  4. #4

    Default Preview problem

    Hi,
    I have a flash presenation problem. When i publish play it isn't the same as
    preview. When I play the swf(full screen)
    the animation is not smooth, it is kinda slow and pauses a lot. I think it
    may happen because I use big images(like 700kb). In preview mode it plays
    relatively smooth but when published it is a nightmare.

    Thanks


    Rudi Grinberg Guest

Similar Threads

  1. Problem: inDesign pdf in Apple's Preview
    By stef_vanstiphout@adobeforums.com in forum Adobe Indesign Macintosh
    Replies: 7
    Last Post: August 11th, 09:07 PM
  2. problem when trying to preview in browser
    By cshow365 in forum Coldfusion - Getting Started
    Replies: 0
    Last Post: October 20th, 05:30 AM
  3. Duotone preview problem in PDF
    By Johny_Harris@adobeforums.com in forum Adobe Acrobat Macintosh
    Replies: 6
    Last Post: August 5th, 11:11 AM
  4. preview setting problem?
    By bedep@adobeforums.com in forum Adobe Indesign Windows
    Replies: 4
    Last Post: July 2nd, 06:28 PM
  5. F12 preview problem
    By matt27 webforumsuser@macromedia.com in forum Macromedia Dreamweaver
    Replies: 0
    Last Post: July 11th, 07:32 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139