Professional Web Applications Themes

Problem opening C://admin~1/defin~1/temp? ?34 - Macromedia Director Basics

Problem opening C://admin~1/defin~1/temp? ?34 This message is shown when I start projector(director 6.5)on XP and win2000 Can I do something with that?...

  1. #1

    Default Problem opening C://admin~1/defin~1/temp? ?34

    Problem opening C://admin~1/defin~1/temp? ?34

    This message is shown when I start projector(director 6.5)on XP and win2000

    Can I do something with that?



    Nenad Tadic webforumsuser@macromedia.com Guest

  2. #2

    Default Problem opening C://admin~1/defin~1/temp? ?34

    Problem opening C://admin~1/defin~1/temp? ?34

    This message is shown when I start projector(director 6.5)on XP and win2000

    Can I do something with that?



    Nenad Tadic webforumsuser@macromedia.com Guest

  3. #3

    Default Re: Problem opening C://admin~1/defin~1/temp? ?34

    get the admin rights for your account on the computer ?

    --
    ----------------
    -- Ned
    ----------------------------------------
    Bien faire et laisser braire
    ----------------------------------------
    "Nenad Tadic" <webforumsusermacromedia.com> a écrit dans le message de
    news:br1avu$ecc$1forums.macromedia.com...
    | Problem opening C://admin~1/defin~1/temp? ?34
    |
    | This message is shown when I start projector(director 6.5)on XP and
    win2000
    |
    | Can I do something with that?
    |
    |
    |


    Ned Guest

  4. #4

    Default Re: Problem opening C://admin~1/defin~1/temp? ?34

    If D6.5 allows it make the projector as a fast start projector, i.e. put the
    xtras in a folder named xtras next to the projector and also put in the .dll
    files it needs. That way, the projector does not need to use a temporary folder
    to unpack the xtras.

    Otherwise, manually create a folder C:\admin~1\defin~1\temp and give the
    everyone group full access to it.

    Andrew

    Andrew Morton Guest

Similar Threads

  1. Big Time Email Problem with CF Admin
    By Scooby Doobie Doo in forum Coldfusion - Advanced Techniques
    Replies: 8
    Last Post: July 14th, 11:11 PM
  2. CF Admin Scheduled Task Problem
    By supernova333 in forum Coldfusion Server Administration
    Replies: 1
    Last Post: April 6th, 12:40 PM
  3. Problem opening "C:\\username\LOCALS~1\Temp -34 when opening .exe
    By Paladyr webforumsuser@macromedia.com in forum Macromedia Director Basics
    Replies: 4
    Last Post: September 22nd, 02:26 PM
  4. admin problem
    By Chris Lanier in forum Windows XP/2000/ME
    Replies: 4
    Last Post: July 19th, 09:29 PM
  5. Unable to extend temp on non temp tablespace
    By Sybrand Bakker in forum Oracle Server
    Replies: 6
    Last Post: January 7th, 10:21 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139