Hi,

with the floppy disk image I could load the ips driver and the problem was
solved :

[url]http://people.debian.org/~blade/install/preload/2.4.18-bf2.4_scsi_and_bcm570[/url]
0_preload_floppy-1440.bin.gz

thanks


Murat

-----Ursprüngliche Nachricht-----
Von: David Dumortier [mailto:dudumortierwanadoo.fr]
Gesendet: Freitag, 4. Juli 2003 20:51
An: Yildiz, Murat
Betreff: Re: How to install Debian 3.0 with an ServeRaid COntroller
(ips) ???


Hi

Le Wed Jul 02 2003 ŕ 03:42:54PM +0200, Yildiz, Murat ecrivit :
>
>
> Hi,
> How to install Debian 3.0 with an ServeRaid COntroller (ips) ???
> Booting with CD5 (bf2.4) it cannot detect the ServeRaid COntroller.
You have a recent product ?
> What is the easiest way to overcome this???
Compile a new kernel and re-make a CD of Debian. I'd made this few weeks
ago.
Perharps can you tell me what type of hardware you have.
I hope I'll be able to help.
> Murat
David Dumortier.


--
To UNSUBSCRIBE, email to [email]debian-user-requestlists.debian.org[/email]
with a subject of "unsubscribe". Trouble? Contact [email]listmasterlists.debian.org[/email]