I don't know if anyone is reading this before they go through their
bulletins, but there's a new passwd(1) vulnerability that affects
Solaris 8 and Solaris 9.
[url]http://www.ciac.org/ciac/bulletins/o-088.shtml[/url]

Dave Hinz