Professional Web Applications Themes

strange symb>> - Macromedia Dreamweaver

I'm guessing you have some unbalanced (open) tags somewhere. Do you have an URL? Can you post the text? -- -- DiMa -------------------- WEB FORUM USERS: Please log on to the Newsgroup for quicker replies to your posts: [url]news://forums.macromedia.com/macromedia.dreamweaver[/url] For Answers, check here first: [url]http://groups.google.com/advanced_group_search?q=+group:macromedia.dreamwea ver[/url] [url]http://www.macromedia.com/support/dreamweaver/technotes.html[/url] [url]http://www.projectseven.com/faqbase[/url] [url]http://www.dreamweaverFAQ.com[/url] [url]http://www.macromedia.com/support/forums/etiquette.htm[/url] DiMa Design > From Lines...to Designs [url]http://www.dimadesign.net[/url] "Ian Edwards" <i.edwardsfrodoedwards-micros.co.uk> wrote in message news:bekspe$1rj$1forums.macromedia.com... > Hi > > created a table and input the data it looks ok > > when I view it in IE just above the table in the left hand corner I see two > symbals ...

  1. #1

    Default Re: strange symb>>

    I'm guessing you have some unbalanced (open) tags somewhere. Do you have an
    URL? Can you post the text?

    --
    --
    DiMa
    --------------------
    WEB FORUM USERS: Please log on to the Newsgroup for quicker replies to your
    posts:
    [url]news://forums.macromedia.com/macromedia.dreamweaver[/url]
    For Answers, check here first:
    [url]http://groups.google.com/advanced_group_search?q=+group:macromedia.dreamwea ver[/url]
    [url]http://www.macromedia.com/support/dreamweaver/technotes.html[/url]
    [url]http://www.projectseven.com/faqbase[/url]
    [url]http://www.dreamweaverFAQ.com[/url]

    [url]http://www.macromedia.com/support/forums/etiquette.htm[/url]
    DiMa Design > From Lines...to Designs
    [url]http://www.dimadesign.net[/url]


    "Ian Edwards" <i.edwardsfrodoedwards-micros.co.uk> wrote in message
    news:bekspe$1rj$1forums.macromedia.com...
    > Hi
    >
    > created a table and input the data it looks ok
    >
    > when I view it in IE just above the table in the left hand corner I see two
    > symbals
    > >
    > >
    >
    > If in ie I highlight the marks the contents of all the cells are
    > highlighted.
    >
    > I've checked the code and can't see the marks anywhere.
    >
    > Any idea ?
    >
    > thanks
    >
    > Ian
    >
    >

    DiMa Guest

  2. #2

    Default Re: strange symb>>

    >
    > the other three, delete them.
    i was in error- the first and fourth are comments- leave them.

    erase the middle two.

    they are like this:
    <td>>



    --
    Team Macromedia Volunteer for Dreamweaver
    Certified Dreamweaver MX Developer

    Alan Ames Guest

Similar Threads

  1. strange?
    By sbitcorp in forum Coldfusion - Getting Started
    Replies: 0
    Last Post: February 16th, 01:18 AM
  2. A very strange bug (ID CS)
    By Andy_Fielding@adobeforums.com in forum Adobe Indesign Windows
    Replies: 0
    Last Post: August 3rd, 04:50 AM
  3. Replies: 0
    Last Post: June 16th, 05:05 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139