Professional Web Applications Themes

Top Nav not showing up - Macromedia Dreamweaver

Hi, I have a site and the top bar is not showing up when I view the page. I do have a backup and the backup template works fine. I went through it line by line and I can't see any diffeence between the two. Here is the site: [url]http://d3811817.c35.cybericorp.com[/url] The top bar not showing up is 16 lines from the top of the code. "<td><img src="../images/topreva.jpg" height="72" border="0"><br>" I'm probably mising a tag but can't find it. Thanks David...

  1. #1

    Default Top Nav not showing up

    Hi, I have a site and the top bar is not showing up when I view the page. I
    do have a backup and the backup template works fine. I went through it line
    by line and I can't see any diffeence between the two.

    Here is the site: [url]http://d3811817.c35.cybericorp.com[/url]
    The top bar not showing up is 16 lines from the top of the code.
    "<td><img src="../images/topreva.jpg" height="72" border="0"><br>"

    I'm probably mising a tag but can't find it.

    Thanks
    David


    David Guest

  2. #2

    Default Re: Top Nav not showing up

    Thanks but I found it. I was missing a quote in the body tag of the images
    that preload.

    Thanks
    David
    "David" <drosssi.rr.com> wrote in message
    news:beqkvr$77v$1forums.macromedia.com...
    > Hi, I have a site and the top bar is not showing up when I view the page.
    I
    > do have a backup and the backup template works fine. I went through it
    line
    > by line and I can't see any diffeence between the two.
    >
    > Here is the site: [url]http://d3811817.c35.cybericorp.com[/url]
    > The top bar not showing up is 16 lines from the top of the code.
    > "<td><img src="../images/topreva.jpg" height="72" border="0"><br>"
    >
    > I'm probably mising a tag but can't find it.
    >
    > Thanks
    > David
    >
    >

    David Guest

Similar Threads

  1. Page not showing
    By oldsueb in forum Macromedia Contribute General Discussion
    Replies: 0
    Last Post: March 16th, 09:46 AM
  2. img tag not showing
    By x3graphics in forum Macromedia Dynamic HTML
    Replies: 7
    Last Post: November 16th, 05:24 PM
  3. showing date
    By taly in forum ASP.NET Building Controls
    Replies: 0
    Last Post: July 29th, 11:10 AM
  4. stop SID from showing
    By Fredo Vincentis in forum PHP Development
    Replies: 5
    Last Post: July 2nd, 06:47 AM
  5. Updates are not showing up
    By EBW in forum Web Design
    Replies: 1
    Last Post: April 30th, 01:58 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139