I am wondering if a stock woody install will support a Pentium 4 system
with Hyperthreading to appear as a two processor system. Will the
standard woody 2.4.18 kernel do so, or is a recompile required?

nl




--
To UNSUBSCRIBE, email to [email]debian-user-requestlists.debian.org[/email]
with a subject of "unsubscribe". Trouble? Contact [email]listmasterlists.debian.org[/email]